갤럭시 노트4 시리즈의 롤리팝 5.1.1 업데이트가 되었습니다.

국내판기준 3사 기종 모두 업데이트 되었으며 갤럭시 노트4(S-LTE 포함), 갤럭시 노트 엣지 입니다.

빌드번호는 LMY47X 기반으로 즉 AOSP 기준 5.1.1_r2 기반입니다. 
r3부터 MemoryLeak 현상을 수정하였다는 글을 남긴 적이 있는데, 과연 삼성 쪽에서 그 commit을 cherrypick 했을지 궁금합니다 :)


자세한 사항은 확인 후 업데이트 할게요 :)


저작자 표시 비영리 동일 조건 변경 허락
신고
크리에이티브 커먼즈 라이선스
Creative Commons License
Posted by Written. 깡s

댓글을 달아 주세요

  1. Favicon of http://www.badayak.com BlogIcon 바다야크 2015.09.15 18:51 신고 Address Modify/Delete Reply

    아, 업데이트되었군요. 저도 바로 업데이트해야겠습니다. 정보 고맙습니다. ^^